Toyota Forum - Discutii despre Toyota

Go Back   Toyota Forum - Discutii despre Toyota > O Toyota ramane intotdeauna o Toyota > Sugestii pentru site

Attention Visitor:
Bine ai venit pe forumul posesorilor deTOYOTA. Pentru a posta pe acest forum iti trebuie un user. Apasa aici pentru a-ti face un user. Dupa ce iti faci user nu uita sa activezi contul accesand casuta ta de email unde vei gasi un link. Daca vrei doar sa urmaresti discutiile fara a interveni selecteaza un forum de mai jos sau foloseste functia de search Pentru mai multe informatii legate de buna functionare a forumului va rugam cititi cu atentie regulamentul.

Deconectare forum in timpul postarii

Sugestii pentru site


Reply
 
Thread Tools Display Modes
Old 02-09-2016, 16:03 PM   #1
Vali 40
Senior Member
 
Vali 40's Avatar
 
Join Date: May 2013
Location: Bucuresti,s-6
Posts: 429
Send a message via Yahoo to Vali 40
Default Deconectare forum in timpul postarii

In aceasta seara ma luat toti dracii dupa ce am incercat sa raspund la acest subiect http://www.forumtoyota.ro/sfat-achiz...ina-t9893.html o postare mai mai lunga cu sfaturi concrete .cand am dat sa trimit postarea ma deconectat ,conectandu-ma din nou am observat ca postarea mea a fost stearsa .in asemenea conditii m-am lasat pagubas .nu mi se pare corect ceia ce se intampla ,nu este prima data cand patesc .rog admin care se ocupa cu partea tehnica a forumului sa mareasca timpii postarii ...(stiu ei despre ce este vorba )

Last edited by Vali 40; 02-09-2016 at 16:10 PM. Reason: adaugat text
Vali 40 is offline   Reply With Quote
Old 02-09-2016, 20:09 PM   #2
vali44
Senior Member
 
vali44's Avatar
 
Join Date: Mar 2008
Location: Deveselu OLT
Age: 54
Posts: 1,357
Default

Quote:
Originally Posted by Vali 40 View Post
In aceasta seara ma luat toti dracii dupa ce am incercat sa raspund la acest subiect http://www.forumtoyota.ro/sfat-achiz...ina-t9893.html o postare mai mai lunga cu sfaturi concrete .cand am dat sa trimit postarea ma deconectat ,conectandu-ma din nou am observat ca postarea mea a fost stearsa .in asemenea conditii m-am lasat pagubas .nu mi se pare corect ceia ce se intampla ,nu este prima data cand patesc .rog admin care se ocupa cu partea tehnica a forumului sa mareasca timpii postarii ...(stiu ei despre ce este vorba )

Asta e doar una din probleme pe acest forum ... eu ma lovesc de mult timp de alta - cand incerc sa intru pe forum gasesc totul numai liniute ... asta doar pe google , pe mozzila e ok .
vali44 is offline   Reply With Quote
Old 02-10-2016, 08:54 AM   #3
dan.gutu
Super Moderators
 
dan.gutu's Avatar
 
Join Date: Apr 2009
Location: Vrancea
Posts: 634
Default

Cam la toate forumurile in formatul asta de ceva timp,apar liniute uneori,in locul literelor sau a cifrelor.Nu stiu care este treaba.
dan.gutu is offline   Reply With Quote
Old 02-11-2016, 06:19 AM   #4
Vali 40
Senior Member
 
Vali 40's Avatar
 
Join Date: May 2013
Location: Bucuresti,s-6
Posts: 429
Send a message via Yahoo to Vali 40
Default

Quote:
Originally Posted by dan.gutu View Post
Cam la toate forumurile in formatul asta de ceva timp,apar liniute uneori,in locul literelor sau a cifrelor.Nu stiu care este treaba.
Pentru a scapa de asemenea inconvenente trebuie schimbat Versiunea vBulletin cu alta versiune mai moderna care are si optiunea pentru mobil(adroid & ios ) chat etc ..de ex http://www.vbulletin.com/
Vali 40 is offline   Reply With Quote
Old 08-26-2016, 07:54 AM   #5
Vali 40
Senior Member
 
Vali 40's Avatar
 
Join Date: May 2013
Location: Bucuresti,s-6
Posts: 429
Send a message via Yahoo to Vali 40
Default

Quote:
Originally Posted by Vali 40 View Post
In aceasta seara ma luat toti dracii dupa ce am incercat sa raspund la acest subiect http://www.forumtoyota.ro/sfat-achiz...ina-t9893.html o postare mai mai lunga cu sfaturi concrete .cand am dat sa trimit postarea ma deconectat ,conectandu-ma din nou am observat ca postarea mea a fost stearsa .in asemenea conditii m-am lasat pagubas .nu mi se pare corect ceia ce se intampla ,nu este prima data cand patesc .rog admin care se ocupa cu partea tehnica a forumului sa mareasca timpii postarii ...(stiu ei despre ce este vorba )
Astazi cand am incercat sa postez aici http://www.forumtoyota.ro/amenda-cam...1069#post41069 .o postare mai lunga .ma dat afara si am pierdut continutul postarii ...observ ca nu sa rezolvat nimic
Vali 40 is offline   Reply With Quote

Reply

Tags
deconectare, forum, postarii, timpul

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT. The time now is 10:12 AM.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Forum SEO by Zoints
Logan | Dacia Logan |Anulare DPF
Politica de Securitate Google