Toyota Forum - Discutii despre Toyota

Go Back   Toyota Forum - Discutii despre Toyota > O Toyota ramane intotdeauna o Toyota > Discutii generale

Attention Visitor:
Bine ai venit pe forumul posesorilor deTOYOTA. Pentru a posta pe acest forum iti trebuie un user. Apasa aici pentru a-ti face un user. Dupa ce iti faci user nu uita sa activezi contul accesand casuta ta de email unde vei gasi un link. Daca vrei doar sa urmaresti discutiile fara a interveni selecteaza un forum de mai jos sau foloseste functia de search Pentru mai multe informatii legate de buna functionare a forumului va rugam cititi cu atentie regulamentul.

pr0bleme martori aprinsi in bord

Discutii generale


Reply
 
Thread Tools Display Modes
Old 12-09-2017, 09:40 AM   #1
sergiu123456
Junior Member
 
Join Date: Dec 2017
Location: suceava
Posts: 2
Default pr0bleme martori aprinsi in bord

buna ziua grup am o toyata avensis din 2004 motor 2.0l diesel dupa ce am facut schimburile de ulei si filtre mi se aprind martori de la nivelul de ulei si la filtru de motorina si bateria am incercat sai fac fac diagnoza si nu mi sa gasit problema pe diagnoza numi da nici o eroare am verificat si alternatorul mi sa zis ca incarca bine de pornit porneste bn dimineata poate vati ma intalnit cu aceste probleme si ma puteti ajuta si pe mn tin sa mentionez dupa ce sau facut schimburile masina a stat 3 sapt fara sa fie pornita .am verificat si sigurantele si toate sunt bune, va multumesc.

Last edited by sergiu123456; 12-09-2017 at 09:48 AM.
sergiu123456 is offline   Reply With Quote

Reply

Tags
aprinsi, bord, martori, pr0bleme

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT. The time now is 09:12 AM.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Forum SEO by Zoints
Logan | Dacia Logan |Anulare DPF
Politica de Securitate Google