View Single Post
Old 02-08-2017, 09:07 AM   #1
cosmin.ardelea
Junior Member
 
Join Date: Feb 2017
Location: Romania
Posts: 13
Default Probleme ambreiaj cutie MMT Auris 1.6

Va salut.
Recent am cumparat o toyota Auris 1.6 benzina, cu cutie robotizata.
Masina am luat-o pentru o prietena, urmand a fi folosita aproape exclusiv in oras.
Fostul proprietar i-a schimbat ambreiajul si bateria anul trecut, iar masina se prezinta in general foarte bine, nu bate nimic, nu e nimic nelalocul lui.

Am venit cu masina fara probleme si dupa ce am umblat cateva zile cu ea pana i-am mai rezolvat mici problemute estetice, n-a avut niciun fel de comportament ciudat. Intr-adevar, parca nu intotdeauna pleaca imediat ce lasi frana, ci trebuie sa accelerezi putin, dar nu m-a deranjat asta.

Ieri cand s-o parcheze, masina nu mai intra in nicio viteza, in nicio secventa de trepte. Dupa un timp in care s-a tot chinuit cu plecarea de pe loc, intr-un tarziu i-a venit ideea sa reporneasca motorul. Surprinzator, dupa aceasta operatiune, totul se comporta normal, de parca n-a avut nimic.

Azi vreau sa merg si la o diagnoza, in speranta ca imi da vreun indiciu.

Mentionez ca fostul proprietar mi-a spus ca a schimbat ambreiajul complet (am si factura pentru piese si manopera), NU si computerul de transmisie. Cei de la service ii facusera devizul cu vreo 1300 lei mai mare pentru inlocuire computer, dar a zis ca nu-l mai schimba.
Asa ca i-au schimbat doar ambreiajul si resetat computerul vechi.

Imi poate da cineva o idee incotro sa-mi indrept suspiciunile?
Ce anume poate cauza o astfel de manifestare?
E adevarat ca acel computer de transmisie cedeaza si el odata cu ambreiajul si singura solutie e inlocuirea lui?

Multumesc.

Last edited by cosmin.ardelea; 02-08-2017 at 09:11 AM.
cosmin.ardelea is offline   Reply With Quote