Toyota Forum - Discutii despre Toyota

Toyota Forum - Discutii despre Toyota (http://www.forumtoyota.ro/index.php)
-   Service (http://www.forumtoyota.ro/forumdisplay.php?f=5)
-   -   Probleme la sistemul hibrid yaris 2016 (http://www.forumtoyota.ro/showthread.php?t=10345)

florin_carac 07-31-2018 18:37 PM

Probleme la sistemul hibrid yaris 2016
 
Salutare!
Am Toyota Yaris din 2016, am cumparat o second hand de la un dealer din Salaj (daca doriti mai milte detalii va pot da in privat). Toate bune si frumoase -yaris ul merge brici- dar in seara asta 31.07.2018, am observat ca nu mi mai porneste motorul electric in timp ce ruleaza masina la vitezele la care pornea de regula....mai exact nu mai pornea deloc.
A mai avut cineva probleme similare? Ce imi recomandari in afara de service (maine dau o fuga pe acolo)?
Am observar ca mi porneste motorul electric imediat dupa ce pornesc masina dar dupa un timp nu se mai activeaza.
Multumesc anticipat!

dan.gutu 08-01-2018 04:33 AM

Sa inteleg ca in mers nu iti indica si functionarea motorului electric ? Poate este bateria descarcata.Pai masina nu este in garantie ? Fa o vizita la un service agreeat Toyota si vezi ce spun ei.

florin_carac 08-01-2018 06:32 AM

O sa dau o fuga pe acolo azi. Sper sa nu intampin probleme si acolo....

ACG 09-11-2018 16:02 PM

Salut,
Ai solicitat pareri fata de o problema care te framanta destul de tare..!
Chiar daca nu ai primit raspunsuri satisfacatoare, te rog sa ne spui si noua cum s-a rezolvat situatia...
Multumesc


All times are GMT. The time now is 13:36 PM.

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.